How to install pike8.0-svg on Debian Unstable (Sid)