How to install pike8.0-doc on Debian Unstable (Sid)