How to install pike7.8-gl on Debian Unstable (Sid)