How to install pidgin-plugin-pack on Debian Unstable (Sid)