How to install phylip-doc on Debian Unstable (Sid)