How to install php-symfony-security-core on Debian Unstable (Sid)