How to remove php-symfony-security-bundle from Debian Unstable (Sid)