How to install php-symfony-security-bundle on Debian Unstable (Sid)