How to install php-symfony-security on Debian Unstable (Sid)