How to install php-symfony-doctrine-bridge on Debian Unstable (Sid)