How to install php-symfony-dependency-injection on Debian Unstable (Sid)