How to install php-pspell on Debian Unstable (Sid)