How to install php-patchwork-jsqueeze on Debian Unstable (Sid)