How to install php-letodms-lucene on Debian Unstable (Sid)