How to install php-horde-wicked on Debian Unstable (Sid)