How to install php-horde-trean on Debian Unstable (Sid)