How to install php-horde-translation on Debian Unstable (Sid)