How to install php-horde-stream-wrapper on Debian Unstable (Sid)