How to install php-horde-javascriptminify-jsmin on Debian Unstable (Sid)