How to install php-horde-http on Debian Unstable (Sid)