How to install php-horde-exception on Debian Unstable (Sid)