How to install php-horde-compress on Debian Unstable (Sid)