How to install php-horde-autoloader on Debian Unstable (Sid)