How to install php-fxsl on Debian Unstable (Sid)