How to install php-file-iterator on Debian Unstable (Sid)