How to install php-doctrine-inflector on Debian Unstable (Sid)