How to remove php-compat from Debian Unstable (Sid)