How to install php-apcu on Debian Unstable (Sid)