How to install phlipple-data on Debian Unstable (Sid)