How to install pgmodeler-common on Debian Unstable (Sid)