How to install pgapack on Debian Unstable (Sid)