How to install pd-slip on Debian Unstable (Sid)