How to install pawserv on Debian Unstable (Sid)