How to install paw-common on Debian Unstable (Sid)