How to install paw++ on Debian Unstable (Sid)