How to install paulstretch on Debian Unstable (Sid)