How to install passwordsafe-common on Debian Unstable (Sid)