How to install parl-desktop-strict on Debian Unstable (Sid)