How to install parl-data on Debian Unstable (Sid)