How to install papi-tools on Debian Unstable (Sid)