How to install packagekit-docs on Debian Unstable (Sid)