How to install optcomp on Debian Unstable (Sid)