How to install openslp-doc on Debian Unstable (Sid)