How to install opensips-rabbitmq-module on Debian Unstable (Sid)