How to install openni-doc on Debian Unstable (Sid)