How to install openhpi-plugin-watchdog-dbgsym on Debian Unstable (Sid)