How to install openhpi-plugin-test-agent-dbgsym on Debian Unstable (Sid)