How to remove openhpi-plugin-slave from Debian Unstable (Sid)