How to remove openhpi-plugin-slave-dbgsym from Debian Unstable (Sid)