How to install openhpi-plugin-simulator-dbgsym on Debian Unstable (Sid)